1600tbird.forumotion.com

Le Forum des Amoureux de la 1600 & 1700 Thunderbird

Statistiques

Nos membres ont posté un total de 17006 messages dans 1638 sujets

Nous avons 145 membres enregistrés

L'utilisateur enregistré le plus récent est Gramoun

Derniers sujets

» changement filtre essence
Sam 10 Nov 2018 - 15:19 par Ultimate38

» Pensée
Ven 26 Oct 2018 - 16:58 par franck78

» Panne sur la version 1700
Ven 26 Oct 2018 - 16:52 par franck78

» Essence
Jeu 11 Oct 2018 - 22:02 par serge

» Problème plus de démarrage : Stator
Ven 28 Sep 2018 - 11:02 par lulu

» Recherche Commander 1700
Mer 12 Sep 2018 - 14:55 par Gramoun

» au secours
Mar 4 Sep 2018 - 19:20 par Chloum

» filtre à carburant
Mer 29 Aoû 2018 - 18:57 par eliot

» pot echappement cour
Dim 5 Aoû 2018 - 9:19 par patis

Qui est en ligne ?

Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 27 le Dim 4 Juin 2017 - 5:15

Flux RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 

    Panne sur la version 1700

    Partagez
    avatar
    philou018
    Ptit nouveau
    Ptit nouveau

    Messages : 13
    Date d'inscription : 25/07/2016
    Age : 63
    Localisation : Fribourg Suisse

    Panne sur la version 1700

    Message  philou018 le Ven 2 Sep 2016 - 19:12

    Ce jour j'étais au garage pour un changement de pneumatique.
    Le garagiste ma indiqué qu'il y avait actuellement beaucoup de panne sur les dernières versions de la 1700, à savoir que le système de décompression facilitant le démarrage se cassait et ce ce fait occasionnait une grosse casse sur le haut moteur. Par contre pas de soucis sur les 1600 et les 1600 big bore (Kit 1700) cette panne touche les 2014 est suivantes,  alors faite attention si vous entendez un bruit bizarre au démarrage.
    avatar
    Gramoun
    Ptit nouveau
    Ptit nouveau

    Messages : 24
    Date d'inscription : 09/02/2018
    Age : 66
    Localisation : SAINT JUNIEN 87200

    "Klonk" au démarrage

    Message  Gramoun le Mar 15 Mai 2018 - 22:41

    Merci du tuyau Philou, je suis chez mon cons demain!!
    avatar
    franck78
    Membre
    Membre

    Messages : 65
    Date d'inscription : 20/08/2013
    Age : 53
    Localisation : Montesson 78360

    casse arbre a cames

    Message  franck78 le Mar 23 Oct 2018 - 8:58

    Bonjour a tous

    pas que les dernières versions

    la mienne est de 2012 et a 23500km
    et actuellement chez le concessionnaire  pour la révision et quand ils ont enlevé le cache culbu ,arbre a came échappement cassée, pas coté soupapes mais en bout d'arbre came de décompression  
    544€ de pièces + main d’œuvre

    si je vous dit que Triumph ne prend pas en charge vous me croyez ?
    avatar
    eliot
    Membre
    Membre

    Messages : 114
    Date d'inscription : 04/03/2015
    Age : 64
    Localisation : 71530

    Re: Panne sur la version 1700

    Message  eliot le Mar 23 Oct 2018 - 16:35

    Bonjour,
    tu dis cassé.....mais tu pouvais quand même rouler ?
    avatar
    franck78
    Membre
    Membre

    Messages : 65
    Date d'inscription : 20/08/2013
    Age : 53
    Localisation : Montesson 78360

    Re: Panne sur la version 1700

    Message  franck78 le Mar 23 Oct 2018 - 17:12

    hé oui
    pas de problème de démarrage
    juste une sonorité différente avec réponse de la poignée  de gaz un peu poussive
    qui m'ont poussé chez le concessionnaire
    d'ou son étonnement en enlevant le cache culbu

    [Vous devez être inscrit et connecté pour voir ce lien]
    avatar
    Gramoun
    Ptit nouveau
    Ptit nouveau

    Messages : 24
    Date d'inscription : 09/02/2018
    Age : 66
    Localisation : SAINT JUNIEN 87200

    "Klonk" au démarrage

    Message  Gramoun le Mar 23 Oct 2018 - 18:30

    Fais moi peur Franck,
    avais tu un gros "klonk" au démarrage? pale pale
    avatar
    franck78
    Membre
    Membre

    Messages : 65
    Date d'inscription : 20/08/2013
    Age : 53
    Localisation : Montesson 78360

    Re: Panne sur la version 1700

    Message  franck78 le Mar 23 Oct 2018 - 19:19

    Et bien non pas de bruits suspects au démarrage rien nada
    Peut être parce que c’est cassé juste après la came pour le bout cassé je ne sais pas à quoi il sert
    avatar
    eliot
    Membre
    Membre

    Messages : 114
    Date d'inscription : 04/03/2015
    Age : 64
    Localisation : 71530

    Re: Panne sur la version 1700

    Message  eliot le Mer 24 Oct 2018 - 14:25

    étonnant....Le bout cassé vient appuyer sur la soupape d'échappement  , ce qui facilite le démarrage en évitant la compression. Ta moto devait avoir du mal à démarrer après cette casse.
    avatar
    franck78
    Membre
    Membre

    Messages : 65
    Date d'inscription : 20/08/2013
    Age : 53
    Localisation : Montesson 78360

    Re: Panne sur la version 1700

    Message  franck78 le Ven 26 Oct 2018 - 16:52

    Et bien étrangement même pas le concessionnaire comme triumph france en sont étonnés ,en principe je ne devrai pas pouvoir demamarer

    Contenu sponsorisé

    Re: Panne sur la version 1700

    Message  Contenu sponsorisé


      La date/heure actuelle est Sam 17 Nov 2018 - 23:27